<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="zh-CN"> <!--<![endif]-->
<head>

    
    <meta charset="UTF-8">
    <meta name="baidu_ssp_verify" content="f5d0a39e7e728377c31b4cc0b773f24e">
    <!--[if IE]> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <![endif]-->
    <meta name="renderer" content="webkit">
    <title>新闻晨报 |   操盘工作室-启发--新闻晨报官网</title>
   <meta name=keywords content="上海报业集团,上海,新闻晨报,新闻晨报官方网站,新闻晨报电子报,上海新闻,活动">
<meta name="tags"  content="上海,新闻晨报,新闻晨报官方网站,上海新媒体">  
<meta name=description content="上海,新闻晨报,上海报业集团,新闻晨报官网,新闻晨报电子报,上海活动,上海新闻,新媒体,大事件,最上海,有意思,视觉系,福利社,活动家,晨报新媒体,电子报,晨最上海,上海升学,晨报体育,社区晨报,图闻馆,上海名医">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    
 <meta name="360-site-verification" content="e4001332b7cd38a170afd8706d6d9fd2" />
<meta name="baidu-site-verification" content="suUhJhI8Qq" />   
        
        

<link rel="stylesheet" href=" http://www.shxwcb.com/wp-content/themes/oldpaper/fontawesome420
/css/font-awesome.min.css">
<link rel="stylesheet" href="http://www.shxwcb.com/wp-content/themes/oldpaper/fontawesome420
/css/font-awesome-ie7.min.css"> 
  


    <link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="新闻晨报 &raquo; Feed" href="http://www.shxwcb.com/feed" />
<link rel="alternate" type="application/rss+xml" title="新闻晨报 &raquo; 评论Feed" href="http://www.shxwcb.com/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.shxwcb.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='taqyeem-style-css'  href='http://www.shxwcb.com/wp-content/plugins/taqyeem/style.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.shxwcb.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.shxwcb.com/wp-content/themes/oldpaper/style.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='http://www.shxwcb.com/wp-content/themes/oldpaper/css/animate.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='customstyles-css'  href='http://www.shxwcb.com/wp-content/themes/oldpaper/css/customstyle.css?ver=4.7.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.shxwcb.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.shxwcb.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.shxwcb.com/wp-content/plugins/taqyeem/js/tie.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.shxwcb.com/wp-content/themes/oldpaper/js/prefixfree.min.js?ver=1.0.7'></script>
<script type='text/javascript' src='http://www.shxwcb.com/wp-content/themes/oldpaper/js/modernizr.min.js?ver=2.6.2'></script>
<link rel='https://api.w.org/' href='http://www.shxwcb.com/wp-json/' />
<link rel='prev' title='护盘力量拯救多头' href='http://www.shxwcb.com/198755.html' />
<link rel='next' title='雅百特跨境财务造假 成今年A股退市第五家' href='http://www.shxwcb.com/198759.html' />
<link rel="canonical" href="http://www.shxwcb.com/198757.html" />
<link rel='shortlink' href='http://www.shxwcb.com/?p=198757' />
<link rel="alternate" type="application/json+oembed" href="http://www.shxwcb.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.shxwcb.com%2F198757.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.shxwcb.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.shxwcb.com%2F198757.html&#038;format=xml" />

<style>
.scroll-back-to-top-wrapper {
    position: fixed;
	opacity: 0;
	visibility: hidden;
	overflow: hidden;
	text-align: center;
	z-index: 99999999;
    background-color: #16a085;
	color: #ffffff;
	width: 50px;
	height: 48px;
	line-height: 48px;
	right: 30px;
	bottom: 30px;
	padding-top: 2px;
	border-top-left-radius: 10px;
	border-top-right-radius: 10px;
	border-bottom-right-radius: 10px;
	border-bottom-left-radius: 10px;
	-webkit-transition: all 0.5s ease-in-out;
	-moz-transition: all 0.5s ease-in-out;
	-ms-transition: all 0.5s ease-in-out;
	-o-transition: all 0.5s ease-in-out;
	transition: all 0.5s ease-in-out;
}
.scroll-back-to-top-wrapper:hover {
	background-color: #16a085;
  color: #ffffff;
}
.scroll-back-to-top-wrapper.show {
    visibility:visible;
    cursor:pointer;
	opacity: 0.6;
}
.scroll-back-to-top-wrapper i.fa {
	line-height: inherit;
}
.scroll-back-to-top-wrapper .fa-lg {
	vertical-align: 0;
}
</style><script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"http://www.shxwcb.com/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>
<style type="text/css" media="screen"> 

</style> 
<style type="text/css" title="dynamic-css" class="options-output">header .wrapper #logo{font-weight:normal;font-style:normal;word-spacing:px;letter-spacing:px;}body{background-repeat:no-repeat;background-size:contain;background-attachment:scroll;background-position:center top;}h1,h2,h3,h4,h5,h6,.h1,.h2,.h3,.h4,.h5,.h6{font-weight:normal;font-style:normal;word-spacing:px;letter-spacing:px;}body{font-weight:normal;font-style:normal;}nav .wrapper{font-weight:normal;font-style:normal;}</style><!-- HTML5 element support for IE6-8 -->
<!--[if lt IE 9]>
  <link rel="stylesheet" href="http://www.shxwcb.com/wp-content/themes/oldpaper/css/bootstrap-ie7.css">
  <script type='text/javascript' src="http://www.shxwcb.com/wp-content/themes/oldpaper/js/ie8-responsive-file-warning.js"></script>
  <script type='text/javascript' src="http://www.shxwcb.com/wp-content/themes/oldpaper/js/html5shiv.js"></script>
  <script type='text/javascript' src="http://www.shxwcb.com/wp-content/themes/oldpaper/respond.min.js"></script>

<![endif]-->

<link rel="stylesheet" href="http://www.shxwcb.com/wp-content/themes/oldpaper/css/xwcb-image-gallery.css">
<style>

.slider-wrapper .slider .slide p{height:auto !important;width:auto !important;}

</style>

<!--[if IE 9]>

<style>

.top-header .top-header-menu > ul.menu > li.dropdown > a::after{display:none;}

img { max-width:100%;}

</style>

<![endif]-->

</head>

<body class="post-template-default single single-post postid-198757 single-format-standard" dir="ltr">

	
		
	                            	
	<!--<div id="loader"><i class="fa fa-cog fa-spin fa-fw fa-2x"></i></div>-->
	
		
	<section id="top" style="display:block;">
		<div class="container">
			
			<div class="row">
				<div class="col-sm-5">
					<ul id="topmenu" class="nav nav-pills"><li id="menu-item-1492" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1492"><a href="http://www.shxwcb.com"><i class="fa fa-home fa-fw fa-lg"></i>首页</a></li>
<li id="menu-item-371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-371"><a href="http://www.shxwcb.com/contact-us">联系我们</a></li>
</ul>                                    
				</div>
	 			
				<div class="col-sm-7">

					<ul class="nav nav-pills navbar-right" id="socialmenu">
                           
                       
                      <li class="search"><a><form method="get" style="color: #95a5a6;border-bottom:3px double #95a5a6;border-top: 1px solid #95a5a6;padding: 0px 0;padding-top:-5px;" action="http://www.shxwcb.com/">
    <div><label class="screen-reader-text" for="s"></label><input placeholder="输入关键字..." type="text" value="" name="s" id="topsearch" style="border: 0;width: 86%;background-color: transparent;" /><button type="submit" id="searchsubmit" style="width: 14%;border: 0;
  background-color: transparent;"><i class="fa fa-lg fa-search"></i></button></div>
</form></a></li>

                    	                        	<li class="facebook"><a href="http://weibo.com/shmorningpost" title="转到新闻晨报官方微博" target="_blank"><i class="fa fa-lg fa-weibo"></i></a></li>
                                                    
                                                 	<li class="weixin"><a href="javascript://;"  data-toggle="modal" 
   data-target="#myModal" title="关注我们的微信号" ><i class="fa fa-lg fa-weixin"></i></a></li>
                                                    
                                                 	<li class="renren"><a href="http://www.renren.com/xwcb" target="_blank" title="进入新闻晨报人人网"><i class="fa fa-lg fa-renren"></i></a></li>
                                               
                                                    
                                                    
                                                    
                                                       
                            
                                                    
                        
 <li class="feed-rss"><a href="http://www.shxwcb.com/feed/atom" title="Feed RSS"><i class="fa fa-lg fa-rss"></i></a></li>
<!--
  <li>
 <a href="#modal-login" data-toggle="ml-modal">登陆<i class="fa fa-lg fa-user"></i></a>
</li>
                     
-->
 </li>
                         
					</ul>
					
				</div> 
			</div>
			
		</div>
	</section>
	
	
<header class="container">
		<div class="wrapper">
			<div class="row">
				
				<div class="col-sm-4 col-xs-12 header-left">
					<div id="logo">
					<a title="回到首页" href="http://www.shxwcb.com"><img src="http://www.shxwcb.com/wp-content/uploads/2015/01/xwcblogo.png" alt="新闻晨报" class="img-responsive" /></a>
					</div>
					
											<div id="sublogo" class="animated" data-anim="fadeInUp">
							新闻力量，优化生活！						</div>
									</div>
				
				<div class="col-sm-8 hidden-xs hidden-sm">
                                             
                                 						
												
															<a href="http://www.shxwcb.com/4591.html">
								<img src="http://www.shxwcb.com/wp-content/uploads/2015/01/banner.jpg" class="img-responsive advlong pull-right" alt="Advertising">
								</a>
													
												
					                                    				</div>
				
			</div>
		</div>
	</header>
	
	<nav class="container">
		<div class="row">
	
			<div class="col-sm-12">
				<div class="wrapper">
					<div id="bars">
						<span class="fa-stack fa-lg">
							<i class="fa fa-square fa-stack-2x"></i>
							<i class="fa fa-bars fa-stack-1x"></i>
						</span>
					</div>
					
					<ul id="mainmenu" class="nav nav-justified"><li id="menu-item-1000" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1000"><a href="http://www.shxwcb.com">首页</a></li>
<li id="menu-item-347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347"><a href="http://www.shxwcb.com/category/news">大事件</a></li>
<li id="menu-item-133131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133131"><a href="http://www.shxwcb.com/category/shanghai-2">城事</a></li>
<li id="menu-item-6783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6783"><a href="http://www.shxwcb.com/category/shanghai">周到</a></li>
<li id="menu-item-105053" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-105053"><a href="http://www.shxwcb.com/category/caijing">财经</a></li>
<li id="menu-item-388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388"><a href="http://www.shxwcb.com/category/youyisi">文体</a></li>
<li id="menu-item-1716" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1716"><a target="_blank" href="http://newspaper.jfdaily.com/xwcb">电子报</a></li>
</ul>				</div>
			</div>
	
		</div>
	</nav>
<style type="text/css">
	html,* html body{background-image:url(about:blank);background-attachment:fixed}
	.side-btns-2wm {width:110px;top: 350px;_top:expression(documentElement.scrollTop + 350);left: 53%;margin: 0 0 0 520px;position: fixed;_position:absolute;z-index: 100;overflow: hidden; font: 12px/22px Arial;color:#333;}
	.side-btns-2wm em,.side-btns-2wm span{font-style: normal;font-weight: normal;line-height: 27px;}
	.side-btns-2wm-img{ display:block;width:110px;background: #EBEBEB;line-height: 0;text-align: center;position: relative;zoom:1;}
	.side-btns-2wm-img:link,.side-btns-2wm-img:visited{color:#333;text-decoration: none;}
	.side-btns-2wm-img:hover,.side-btns-2wm-img:active{color:#333;text-decoration: none;background: #D1D1D1;}
	.side-btns-2wm img{border: 0;display: block; margin:0 auto;padding: 0;}
	.side-btns-2wm-close{width:40px;height: 18px;line-height: 80px;margin:0 0 0 70px;display:block;overflow: hidden;background: url(http://www.shxwcb.com/wp-content/uploads/2015/04/close.png) no-repeat;}

	.side-btns-2wm-resize{margin-left: 390px;display: none !important;}
	</style>
	<script type="text/javascript">	
	(function(aClz,maxSize,co) {
	var doc = document,
		side = (function() {
			var body = doc.body,
				firstChild = body.firstChild,
				wrap = doc.createElement('div');
			wrap.className = 'side-btns-2wm';
			wrap.style.display = 'none';
			wrap.innerHTML = '<a class="side-btns-2wm-img" target="_blank" href="javascript:void(0)" title="关注我们" suda-uatrack="key=qr_code&value=sports_index_qrcode"><em>新闻晨报微信号</em> <img src="http://www.shxwcb.com/wp-content/uploads/2015/04/xwcb90x90.jpg" width="90"> <span>扫描二维码关注我们</span> </a> <a href="javascript:;" class="side-btns-2wm-close" title="关闭" suda-uatrack="key=qr_code&value=sports_index_qrcode_close">关闭</a>';
			firstChild ? firstChild.parentNode.insertBefore(wrap, firstChild) : body.appendChild(wrap);
			return wrap;
		})(),
		clz = side.className,
		nClz = clz + ' ' + aClz,
		cookieName = co.name || 'close_shxwcb_20150409',
		domain = co.domain || 'shxwcb.com',
		lnks = side.getElementsByTagName('a'),
		close = lnks[lnks.length-1],
		toggle = function(dis) {
			side.style.display = dis;
		}, addEvent = function(o, s, fn) {
			if (o.attachEvent) {
				o.attachEvent('on' + s, fn);
			} else {
				o.addEventListener(s, fn, false);
			}
			return o;
		}, resize = function() {
			var body = doc.documentElement || doc.body;
			if (!body) {
				return;
			}
			var width = body.offsetWidth;
			if (width < maxSize) {
				side.className = nClz;
			} else {
				side.className = clz;
			}
		};
		// name, value, expire(hour), path, domain, secure
		var cookie = (function() {var co = {}; co.getCookie = function(name) {name = name.replace(/([\.\[\]\$])/g, '\\\$1'); var rep = new RegExp(name + '=([^;]*)?;', 'i'); var co = document.cookie + ';'; var res = co.match(rep); if (res) {return unescape(res[1]) || ""; } else {return ""; } }; co.setCookie = function(name, value, expire, path, domain, secure) {var cstr = []; cstr.push(name + '=' + escape(value)); if (expire) {var dd = new Date(); var expires = dd.getTime() + expire * 3600000; dd.setTime(expires); cstr.push('expires=' + dd.toGMTString()); } if (path) {cstr.push('path=' + path); } if (domain) {cstr.push('domain=' + domain); } if (secure) {cstr.push(secure); } document.cookie = cstr.join(';'); }; co.deleteCookie = function(name) {document.cookie = name + '=;' + 'expires=Fri, 31 Dec 1999 23:59:59 GMT;'; }; return co; })();
		var display = cookie.getCookie(cookieName);
		if(display!=''){
			toggle('none');
			return;
		}
		toggle('block');
		resize();
		addEvent(window, 'resize', resize);
		addEvent(close,'click',function(e){
			toggle('none');
			cookie.setCookie(cookieName,'1',15*24,'/',domain);
			if(window.event){
				window.event.returnValue = false;
			}else{
				e.preventDefault();
			}
		});

	})('side-btns-2wm-resize',1174,{
		name:'close_shxwcb_20150409',				//cookie名
		domain:'shxwcb.com'		//domain 根据频道不同
	});	
</script>
<!-- 右栏二维码end -->
<!-- <section id="chess" class="container" style="margin-bottom:10px;">
          <div>-->
     <div style="display:none;">     <img src="http://www.shxwcb.com/wp-content/uploads/2015/06/xwcblogo_wx.jpg" alt="weixin"/></div>             
 <!--        
		<img src="http://www.shxwcb.com/wp-content/uploads/2015/07/hxmklv2.jpg" class="img-responsive" alt="Advertising">
	  
          </div>
        </section>	
-->
	<section id="content" class="container single-article">						
		<div class="wrapper">
		
							
			<div class="row">
				<div id="main" class="col-sm-9">
					<header class="topinfo">
                                           <h1>操盘工作室-启发</h1>
                                           
<ul class="textinfo list-inline text-center">
	
			<li><a href="http://www.shxwcb.com/author/admin" title="由晨报君发布" rel="author">晨报君</a></li>
		
			<li><a href="http://www.shxwcb.com/category/dianzibao" rel="category tag">电子报</a>, <a href="http://www.shxwcb.com/category/caijing" rel="category tag">财经</a></li>
		
	
			<li>
			<time datetime="2018-07-07">
			<a href="http://www.shxwcb.com/date/2018/07/07">
			2018-07-07 01:23			</a>
			</time>
		</li>
	<!--                <li></li>
       -->		
</ul>
                                        </header>
					<!-- article -->
					<article class="post-198757 post type-post status-publish format-standard hentry category-dianzibao category-caijing" id="post-198757">
						
						<!-- if single-featured-content != 0 -->
												<!-- END (if single-featured-content != 0) -->
						
												
								<div class="textcontent clearfix"><p>　　风　雨</p>
<p>　　尽管大盘低迷已久，股指不断下跌，但上半年结束后，A股仍然有亮点。剔除上市未满一年的次新股来看，上半年共有461股实现上涨，36只股票涨幅超50%，其中有7股股价翻倍。甚至还有190只股票在这半年里股价创出历史新高。<br />
　　结构性行情就是有一部分股票上涨，有一部分股票下跌，这个其实也是十分正常的现象。从公募基金最新公布的数据看，不管是主动型基金还是混合型基金，盈利的90%是持有医药股仓位的基金，而钢铁、公用事业、国防军工、建筑装饰、交通运输、轻工制造、综合等7行业没有一只股票可以列为上半年涨幅前100名的，这说明选股比选时更重要。<br />
　　“业绩高增长是支撑股价的重要原因之一。在上半年100只牛股中，已发布中报预告的39家，预喜34家，世荣兆业、海普瑞分别预增41倍、18倍。上半年最牛的建新股份，一季度业绩也上涨22倍。其他牛股基因还有高送转、消费升级、涨价概念、并购重组、工业互联网等。<br />
　　其中，被中公教育拟185亿借壳的亚夏汽车收获14涨停；　而上市一年多的超频三更是尝试送转股本、限制性股票激励计划、现金收购、重组等各种‘玩法’，股价曾在最近10天时间里翻倍，赶上了上半年牛股的行列。”高智说。从市值来看，100只牛股市值悉数在30亿以上。9成个股市值在500亿以内，其中市值不足百亿的有46只。而市值超过千亿的有恒瑞医药、海天味业、中国国旅等3股。<br />
　　“从近半年来的龙虎榜情况看，机构也是集中优势兵力主攻热门板块。<br />
　　半年来，机构共现身785只个股中，其中机构净买入金额为正的个股有281只。这281只个股中，计算机行业最多，共有36只，占比12.8%；化工行业紧随其后，共有31只个股被机构看选中，占比11%。排在第三至第五位的行业依次是医药生物(29只)、机械设备(20只)和电子(16只)。”郁教授道。从这一系列数据中，轻指数、重个股真的不能只是说说而已，应该给我们带来启发。</p>
<p>　　下周一行情预测：整理<br />
　　仓位：70%</p>
</div>
						
												
						<hr>
						
												
												
				    							
				    </article>
				    
				    				    <!-- related posts -->
				    <div class="relatedposts">
				    	<h3>相关新闻</h3>
				    	
				    	<div class="row">
				    	
				    	
				    	
				    	
				    								
							<article class="related col-md-4 post-198792 post type-post status-publish format-standard has-post-thumbnail hentry category-dianzibao">
							
								<div class="featimg">
								   	<a href="http://www.shxwcb.com/198792.html">		    	
								    	<div class="hoverimg">
									    	<i class="fa fa-search fa-5x fa-fw"></i>
								    	</div>
										<img width="410" height="273" src="http://www.shxwcb.com/wp-content/uploads/2018/07/93303_78575.jpg" class="img-responsive wp-post-image" alt="" srcset="http://www.shxwcb.com/wp-content/uploads/2018/07/93303_78575.jpg 410w, http://www.shxwcb.com/wp-content/uploads/2018/07/93303_78575-300x200.jpg 300w" sizes="(max-width: 410px) 100vw, 410px" />									</a>
									<div class="countcomments"><i class="fa fa-comment"></i> 0</div>
																	</div>
								<h4 class="text-center"><a href="http://www.shxwcb.com/198792.html">揪心！翻船事故已确认16名中国游客遇难-■尚有12具遗体等待身份确认，另有21人失联  ■泰国副总理称，涉事船只不顾气象厅警告擅自出海</a></h4>
								<p class="text-center">
									<time datetime="2018-07-07">
									<a href="http://www.shxwcb.com/date/2018/07/07">
									2018-07-07									</a>
									</time>
								</p>
								
						    </article>
							
													
							<article class="related col-md-4 post-198789 post type-post status-publish format-standard hentry category-dianzibao">
							
								<div class="featimg">
								   	<a href="http://www.shxwcb.com/198789.html">		    	
								    	<div class="hoverimg">
									    	<i class="fa fa-search fa-5x fa-fw"></i>
								    	</div>
																			    	<img src="http://placehold.it/800x600&text=晨报记者普吉岛翻船事发海域亲历：有生以来最可怕的2个半小时" class="img-responsive">
									    									</a>
									<div class="countcomments"><i class="fa fa-comment"></i> 0</div>
																	</div>
								<h4 class="text-center"><a href="http://www.shxwcb.com/198789.html">晨报记者普吉岛翻船事发海域亲历：有生以来最可怕的2个半小时</a></h4>
								<p class="text-center">
									<time datetime="2018-07-07">
									<a href="http://www.shxwcb.com/date/2018/07/07">
									2018-07-07									</a>
									</time>
								</p>
								
						    </article>
							
													
							<article class="related col-md-4 post-198787 post type-post status-publish format-standard has-post-thumbnail hentry category-dianzibao">
							
								<div class="featimg">
								   	<a href="http://www.shxwcb.com/198787.html">		    	
								    	<div class="hoverimg">
									    	<i class="fa fa-search fa-5x fa-fw"></i>
								    	</div>
										<img width="410" height="264" src="http://www.shxwcb.com/wp-content/uploads/2018/07/93298_78571.jpg" class="img-responsive wp-post-image" alt="" srcset="http://www.shxwcb.com/wp-content/uploads/2018/07/93298_78571.jpg 410w, http://www.shxwcb.com/wp-content/uploads/2018/07/93298_78571-300x193.jpg 300w" sizes="(max-width: 410px) 100vw, 410px" />									</a>
									<div class="countcomments"><i class="fa fa-comment"></i> 0</div>
																	</div>
								<h4 class="text-center"><a href="http://www.shxwcb.com/198787.html">家长疯抢培训名额，就因“兴趣班 前百名能进兰生复旦”传言</a></h4>
								<p class="text-center">
									<time datetime="2018-07-07">
									<a href="http://www.shxwcb.com/date/2018/07/07">
									2018-07-07									</a>
									</time>
								</p>
								
						    </article>
							
												
				    	</div>
				    	
				    	<hr>
				    </div>
				    				    
				    <!-- comments -->
				    								
				</div>
				
								<aside class="col-sm-3">
					
					<div class="widget widget_search" id="search-2"><form role="search" method="get" id="searchform" action="http://www.shxwcb.com/">
    <div><label class="screen-reader-text" for="s"></label><input placeholder="输入关键字..." type="text" value="" name="s" id="s" /><button type="submit" id="searchsubmit"><i class="fa fa-search"></i></button></div>
</form>
</div><div class="widget widget_text" id="text-6"><h4><span>主流媒体与文化进校园</span></h4>			<div class="textwidget"><a href="http://www.shxwcb.com/category/zhujinxuexiao" target="_blank">
<img src="http://www.shxwcb.com/wp-content/uploads/2016/12/mtwh.jpg" style="width:98%;"/>
<p style="text-align:center;">主流媒体主流文化进校园>>></p></a>
</div>
		</div><div class="widget widget_text" id="text-3"><h4><span>晨报名家</span></h4>			<div class="textwidget"><div class="row">
	<div class="col-sm-4 col-xs-3">
																	<a href="http://www.shxwcb.com/author/wangchong">
		<img width="150" height="150" src="http://www.shxwcb.com/wp-content/uploads/2015/01/wangchong-150x150.jpg" class="img-responsive h5 wp-post-image" alt="王崇" />									</a>														</div>
<div class="col-sm-8 col-xs-9">
	<h5><a href="http://www.shxwcb.com/author/wangchong"><font color=red>王崇 </font></a></h5>
	星期日周刊记者	
<hr style="height:1px;border:none;border-top:1px dashed #0066CC;margin:0px;">
<a href="http://www.shxwcb.com/5366.html">
与一位癌症患者的书信往来
</a>


							</div>
						</div><!-- /.row -->
						<hr>
						
												
						<div class="row">
							<div class="col-sm-4 col-xs-3">
																	<a href="http://www.shxwcb.com/author/xueyong">
										<img width="150" height="150" src="http://www.shxwcb.com/wp-content/uploads/2015/01/xueyong-150x150.jpg" class="img-responsive h5 wp-post-image" alt="薛涌" />									</a>
															</div>
							
							<div class="col-sm-8 col-xs-9">
								<h5><a href="http://www.shxwcb.com/author/xueyong"><font color=red>薛涌</font></a></h5>
								美国萨福克大学副教授
<hr style="height:1px;border:none;border-top:1px dashed #0066CC;margin:0px;">
<a href="http://www.shxwcb.com/5345.html">
彼岸观察|运动队里出学霸
</a>
							</div>
						</div><!-- /.row -->
						<hr>						<div class="row">
							<div class="col-sm-4 col-xs-3">
																	<a href="http://www.shxwcb.com/author/baobaoyongjian">
										<img width="150" height="150" src="http://www.shxwcb.com/wp-content/uploads/2015/01/baoyongjian-150x150.jpg" class="img-responsive h5 wp-post-image" alt="鲍勇剑 " />									</a>
															</div>
							
							<div class="col-sm-8 col-xs-9">
								<h5><a href="http://www.shxwcb.com/author/baobaoyongjian"><font color=red>鲍勇剑 </font></a></h5>
								加拿大莱桥大学副教授
<hr style="height:1px;border:none;border-top:1px dashed #0066CC;margin:0px;">
<a href="http://www.shxwcb.com/5342.html">
重返未来|欧洲国王的经济...
</a>
							</div>
						</div><!-- /.row -->
						<hr>
						<div class="row">
							<div class="col-sm-4 col-xs-3">
																	<a href="http://www.shxwcb.com/author/hansongluo">
										<img width="150" height="150" src="http://www.shxwcb.com/wp-content/uploads/2015/01/hansongluo-150x150.jpg" class="img-responsive h5 wp-post-image" alt="韩松落" />									</a>
															</div>
							
							<div class="col-sm-8 col-xs-9">
								<h5><a href="http://www.shxwcb.com/author/hansongluo"><font color=red>韩松落</font></a></h5>
								作家
<hr style="height:1px;border:none;border-top:1px dashed #0066CC;margin:0px;">
<a href="http://www.shxwcb.com/5358.html">
花言峭语|当周杰伦唱起回忆
</a>
							</div>
						</div><!-- /.row -->
						<hr></div>
		</div><div class="widget widget_iw_last_posts_video" id="iw_last_posts_video-2"><h4><span>晨报视频</span></h4>            
            						
						<div class="row">
							<div class="col-sm-4 col-xs-3">
																	<a href="http://www.shxwcb.com/109304.html">
										<img width="150" height="150" src="http://www.shxwcb.com/wp-content/uploads/2016/05/晨报秒拍之人家这潜力-150x150.jpg" class="img-responsive h5 wp-post-image" alt="" />									</a>
															</div>
							
							<div class="col-sm-8 col-xs-9">
								<h5><a href="http://www.shxwcb.com/109304.html">晨报秒拍|人家这潜力……笑尿了</a></h5>
								<p><time datetime="2016-05-30">2016-05-30</time>
								</p>
							</div>
						</div><!-- /.row -->
						<hr>
						
												
						<div class="row">
							<div class="col-sm-4 col-xs-3">
																	<a href="http://www.shxwcb.com/109301.html">
										<img width="150" height="150" src="http://www.shxwcb.com/wp-content/uploads/2016/05/头图-考生必看1-150x150.jpg" class="img-responsive h5 wp-post-image" alt="" />									</a>
															</div>
							
							<div class="col-sm-8 col-xs-9">
								<h5><a href="http://www.shxwcb.com/109301.html">考生必看！|当年我高考看了能多得50分</a></h5>
								<p><time datetime="2016-05-30">2016-05-30</time>
								</p>
							</div>
						</div><!-- /.row -->
						<hr>
						
												
						<div class="row">
							<div class="col-sm-4 col-xs-3">
																	<a href="http://www.shxwcb.com/109314.html">
										<img width="150" height="150" src="http://www.shxwcb.com/wp-content/uploads/2016/05/头图-揭露曝光羽绒产业欺瞒大众-150x150.jpg" class="img-responsive h5 wp-post-image" alt="" />									</a>
															</div>
							
							<div class="col-sm-8 col-xs-9">
								<h5><a href="http://www.shxwcb.com/109314.html">你愿转发吗？|揭露曝光羽绒产业活拔绒</a></h5>
								<p><time datetime="2016-05-30">2016-05-30</time>
								</p>
							</div>
						</div><!-- /.row -->
						<hr>
						
												
						<div class="row">
							<div class="col-sm-4 col-xs-3">
																	<a href="http://www.shxwcb.com/109298.html">
										<img width="150" height="150" src="http://www.shxwcb.com/wp-content/uploads/2016/05/头图-这样挽裤脚才显帅-150x150.jpg" class="img-responsive h5 wp-post-image" alt="" />									</a>
															</div>
							
							<div class="col-sm-8 col-xs-9">
								<h5><a href="http://www.shxwcb.com/109298.html">转需|这样挽裤脚才显帅！</a></h5>
								<p><time datetime="2016-05-30">2016-05-30</time>
								</p>
							</div>
						</div><!-- /.row -->
						<hr>
						
												
						<div class="row">
							<div class="col-sm-4 col-xs-3">
																	<a href="http://www.shxwcb.com/109310.html">
										<img width="150" height="150" src="http://www.shxwcb.com/wp-content/uploads/2016/05/头图-晨报秒拍之表情超可爱-150x150.jpg" class="img-responsive h5 wp-post-image" alt="" />									</a>
															</div>
							
							<div class="col-sm-8 col-xs-9">
								<h5><a href="http://www.shxwcb.com/109310.html">晨报秒拍|表情超可爱！</a></h5>
								<p><time datetime="2016-05-30">2016-05-30</time>
								</p>
							</div>
						</div><!-- /.row -->
						<hr>
						
												
						<div class="row">
							<div class="col-sm-4 col-xs-3">
																	<a href="http://www.shxwcb.com/109307.html">
										<img width="150" height="150" src="http://www.shxwcb.com/wp-content/uploads/2016/05/头图-黄焖鸡米饭-150x150.jpg" class="img-responsive h5 wp-post-image" alt="" />									</a>
															</div>
							
							<div class="col-sm-8 col-xs-9">
								<h5><a href="http://www.shxwcb.com/109307.html">美食|快餐界的“网红”黄焖鸡米饭教程</a></h5>
								<p><time datetime="2016-05-30">2016-05-30</time>
								</p>
							</div>
						</div><!-- /.row -->
						<hr>
						
						            
	    </div> <!--                                       
                                       <iframe width="100%" height="800" class="share_self"  frameborder="0" scrolling="no" src="http://widget.weibo.com/weiboshow/index.php?language=&width=0&height=900&fansRow=2&ptype=1&speed=0&skin=3&isTitle=1&noborder=1&isWeibo=1&isFans=1&uid=1314608344&verifier=a7415e95&colors=9dbb61,ffffff,666666,0082cb,ecfbfd&dpc=1"></iframe>
-->
				</aside>
				
		
			</div> <!-- /row -->
			
					
		</div> <!-- /wrapper -->
	</section>
	
	
		
	<footer class="animate" data-anim="fadeIn">
		<div class="container">
			<div class="wrapper">
				<div class="row">
					
					<div class="col-sm-6">
					<div class="widget widget_text" id="text-2"><h4><span>新闻晨报微信公众号矩阵</span></h4>			<div class="textwidget"><style type='text/css'>
			#gallery-1 {
				margin: auto;
			}
			#gallery-1 .gallery-item {
				float: left;
				margin-top: 0px;
				text-align: center;
				width: 33%;
			}
			#gallery-1 img {
				border: 1px solid #cfcfcf;
			}
			#gallery-1 .gallery-caption {
				margin-left: 0;
			}
			/* see gallery_shortcode() in wp-includes/media.php */
		</style>
		<div id='gallery-1' class='gallery galleryid-1575 gallery-columns-3 gallery-size-thumbnail' style="border:0px;margin-top:5px;margin-bottom:5px;padding:0px;"><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.shxwcb.com/wp-content/uploads/2015/01/xwcbewx.jpg' title="每天三次新闻推送，实时更新热点资讯，一网打尽当日重要新闻，更多详尽报道，更多读者互动。"><img width="150" height="150" src="http://www.shxwcb.com/wp-content/uploads/2015/01/xwcbewx-150x150.jpg" class="attachment-thumbnail" alt="每天三次新闻推送，实时更新热点资讯，一网打尽当日重要新闻，更多详尽报道，更多读者互动。" /></a>
shxwcb<br/>新闻晨报主帐号
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.shxwcb.com/wp-content/uploads/2015/01/chenzuiwx.jpg' title="集合了所有最贴近生活的内容：上海最佳自驾游路线、安全座椅免费试用、最夯美食攻略、另类旅游指南……"><img width="150" height="150" src="http://www.shxwcb.com/wp-content/uploads/2015/01/chenzuiwx-150x150.jpg" class="attachment-thumbnail" alt="集合了所有最贴近生活的内容：上海最佳自驾游路线、安全座椅免费试用、最夯美食攻略、另类旅游指南……" /></a>
chenzuiSH <br/>新闻晨报晨最上海
			</dt></dl>
<dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.shxwcb.com/wp-content/uploads/2015/01/shsxwx.jpg' title="为学生、家长和老师提供最及时、权威、贴心的服务"><img width="150" height="150" src="http://www.shxwcb.com/wp-content/uploads/2015/01/shsxwx-150x150.jpg" class="attachment-thumbnail" alt="为学生、家长和老师提供最及时、权威、贴心的服务" /></a>
shanghaishegnxue<br/>上海升学
			</dt></dl>
			<br style='clear: both' />
<dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.shxwcb.com/wp-content/uploads/2015/01/sqcbwx.jpg' title="倾力为居民朋友们带来最为行之有效、实用的社区资讯以及好玩的居民趣事"><img width="150" height="150" src="http://www.shxwcb.com/wp-content/uploads/2015/01/sqcbwx.jpg" class="attachment-thumbnail" alt="倾力为居民朋友们带来最为行之有效、实用的社区资讯以及好玩的居民趣事" /></a>
Sqcb0601<br/> 社区晨报
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.shxwcb.com/wp-content/uploads/2015/01/chenhudongwx.jpg' title="致力于与沪上读者、本土网友进行新闻话题、在线投票、线下活动等多种形式的互动。微信号与版面联动，每月会固定送出免费观影、志愿者招募等多种福利。"><img width="150" height="150" src="http://www.shxwcb.com/wp-content/uploads/2015/01/chenhudongwx-150x150.jpg" class="attachment-thumbnail" alt="致力于与沪上读者、本土网友进行新闻话题、在线投票、线下活动等多种形式的互动。微信号与版面联动，每月会固定送出免费观影、志愿者招募等多种福利。" /></a>
xwcbhd<br/>晨报互动
			</dt></dl>
<dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.shxwcb.com/wp-content/uploads/2015/01/tuwenguanwx.jpg' title="热辣新闻，一图明了。有趣的角度、直观的数据、丰富的内容汇聚成一张图，每日精选热门话题，保证新鲜热辣让你耳目一新。"><img width="150" height="150" src="http://www.shxwcb.com/wp-content/uploads/2015/01/tuwenguanwx-150x150.jpg" class="attachment-thumbnail" alt="热辣新闻，一图明了。有趣的角度、直观的数据、丰富的内容汇聚成一张图，每日精选热门话题，保证新鲜热辣让你耳目一新。" /></a>
tuwenguan2013<br/>图闻馆
			</dt></dl>

<br style='clear: both' />
<dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.shxwcb.com/wp-content/uploads/2015/01/licaizhoukanwx1.jpg' title="专注于医疗健康领域的科学传播，展现专业内涵下的医学人文精神"><img width="150" height="150" src="http://www.shxwcb.com/wp-content/uploads/2015/01/licaizhoukanwx1-150x150.jpg" class="attachment-thumbnail" alt="专注于医疗健康领域的科学传播，展现专业内涵下的医学人文精神" /></a>
cbhealthweekly<br/> 健康周刊
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.shxwcb.com/wp-content/uploads/2015/01/chenbaotiyu.jpg' title="体育垂直微信资讯平台，不光提供最新鲜热辣的体育资讯，还关注普通市民的健康与运动需求，比赛门票、运动装备"><img width="150" height="150" src="http://www.shxwcb.com/wp-content/uploads/2015/01/chenbaotiyu-150x150.jpg" class="attachment-thumbnail" alt="体育垂直微信资讯平台，不光提供最新鲜热辣的体育资讯，还关注普通市民的健康与运动需求，比赛门票、运动装备" /></a>
xwcbty<br/>新闻晨报体育
			</dt></dl>
<dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.shxwcb.com/wp-content/uploads/2015/01/chenbaoplwx1.jpg' title="立足上海，放眼全球。理性思考，启发智识。抢先阅读晨报当日新鲜出炉的时事评论、名家专栏，共同探索言论的价值。"><img width="150" height="150" src="http://www.shxwcb.com/wp-content/uploads/2015/01/chenbaoplwx1-150x150.jpg" class="attachment-thumbnail" alt="立足上海，放眼全球。理性思考，启发智识。抢先阅读晨报当日新鲜出炉的时事评论、名家专栏，共同探索言论的价值。" /></a>
xwcbpl<br/>新闻晨报评论
			</dt></dl>
		</div>
</div>
		</div>					</div>
					
					<div class="col-sm-6">
						<div class="row">
							<div class="widget col-sm-6 widget_text" id="text-5"><h4><span>关于我们</span></h4>			<div class="textwidget"><p><strong>新闻晨报--影响上海市民的第1媒体</strong>
</p>
<i class="fa fa-check-square"></i>&nbsp;&nbsp;新闻晨报隶属新闻报社，于2000年6月8日在上海黄浦区汉口路300号注册成立。
<hr style="height:1px;border:none;border-top:1px dashed #0066CC;margin:0px;">
<i class="fa fa-check-square"></i>&nbsp;&nbsp;新闻报社现有采编人员300多人，除新闻晨报以外，还拥有社区晨报、欣欣向荣演艺公司等下属机构，是集采访报道、发行团队到经营渠道，全方面覆盖的企业。
<hr style="height:1px;border:none;border-top:1px dashed #0066CC;margin:0px;">
<br/>
<p><strong>新闻晨报全媒体平台</strong></p>
<i class="fa fa-check-square"></i>&nbsp;&nbsp;社区晨报--覆盖上海38个社区、600个居委会、3000个楼盘
<hr style="height:1px;border:none;border-top:1px dashed #0066CC;margin:0px;">
<i class="fa fa-check-square"></i>&nbsp;&nbsp;新闻晨报新浪官方微博--粉丝数1350万，连续13个月全国都市报影响力排名第1
<hr style="height:1px;border:none;border-top:1px dashed #0066CC;margin:0px;">
<i class="fa fa-check-square"></i>&nbsp;&nbsp;新闻晨报官方微信--粉丝数50万，全国媒体公众号前十<hr style="height:1px;border:none;border-top:1px dashed #0066CC;margin:0px;">
<i class="fa fa-check-square"></i>&nbsp;&nbsp;体育赛事活动平台--<a href="http://www.xwcb888.com">网络彩票代购平台</a>，<a href="http://www.mashangma.com">马上马路跑俱乐部</a>
<hr style="height:1px;border:none;border-top:1px dashed #0066CC;margin:0px;">
<i class="fa fa-check-square"></i>&nbsp;&nbsp;文化传播活动平台--组织各类大型演艺活动、艺人和文娱产品推广策划等
<hr style="height:1px;border:none;border-top:1px dashed #0066CC;margin:0px;">
<i class="fa fa-check-square"></i>&nbsp;&nbsp;教育游学平台--晨报海敏思千瑞教育信息咨询公司，已组织近万名中小学参加海外游学活动
<hr style="height:1px;border:none;border-top:1px dashed #0066CC;margin:0px;"></div>
		</div><div class="widget col-sm-6 widget_iw_last_posts" id="iw_last_posts-3"><h4><span>活动回顾</span></h4>            
            						
						<div class="row">
							<div class="col-sm-4 col-xs-3">
																	<a href="http://www.shxwcb.com/78067.html">
										<img width="150" height="150" src="http://www.shxwcb.com/wp-content/uploads/2015/12/头图-关注1-150x150.jpg" class="img-responsive h5 wp-post-image" alt="" />									</a>
															</div>
							
							<div class="col-sm-8 col-xs-9">
								<h5><a href="http://www.shxwcb.com/78067.html">微信红包、智能识别|腾讯的“匠心”都在这儿了</a></h5>
								<p><time datetime="2015-12-28">2015-12-28</time>
								</p>
							</div>
						</div><!-- /.row -->
						<hr>
						
												
						<div class="row">
							<div class="col-sm-4 col-xs-3">
																	<a href="http://www.shxwcb.com/26212.html">
										<img width="150" height="150" src="http://www.shxwcb.com/wp-content/uploads/2015/05/QQ截图20150512213254-150x150.jpg" class="img-responsive h5 wp-post-image" alt="" />									</a>
															</div>
							
							<div class="col-sm-8 col-xs-9">
								<h5><a href="http://www.shxwcb.com/26212.html">干货分享| 微信公开课上海站：发红包、摇一摇、“一条”创始人！</a></h5>
								<p><time datetime="2015-05-12">2015-05-12</time>
								</p>
							</div>
						</div><!-- /.row -->
						<hr>
						
												
						<div class="row">
							<div class="col-sm-4 col-xs-3">
																	<a href="http://www.shxwcb.com/11495.html">
										<img width="150" height="150" src="http://www.shxwcb.com/wp-content/uploads/2015/02/QQ截图20150220101730_副本-150x150.jpg" class="img-responsive h5 wp-post-image" alt="" />									</a>
															</div>
							
							<div class="col-sm-8 col-xs-9">
								<h5><a href="http://www.shxwcb.com/11495.html">“乐园萌主”评选｜拍萌照 赢大奖</a></h5>
								<p><time datetime="2015-02-20">2015-02-20</time>
								</p>
							</div>
						</div><!-- /.row -->
						<hr>
						
												
						<div class="row">
							<div class="col-sm-4 col-xs-3">
																	<a href="http://www.shxwcb.com/10486.html">
										<img width="150" height="150" src="http://www.shxwcb.com/wp-content/uploads/2015/02/头图-美食-150x150.jpg" class="img-responsive h5 wp-post-image" alt="" />									</a>
															</div>
							
							<div class="col-sm-8 col-xs-9">
								<h5><a href="http://www.shxwcb.com/10486.html">美食|最浪漫的情人节应该在摩天轮上吃大餐</a></h5>
								<p><time datetime="2015-02-10">2015-02-10</time>
								</p>
							</div>
						</div><!-- /.row -->
						<hr>
						
												
						<div class="row">
							<div class="col-sm-4 col-xs-3">
																	<a href="http://www.shxwcb.com/8245.html">
										<img width="150" height="150" src="http://www.shxwcb.com/wp-content/uploads/2015/01/QQ截图20150123182219-150x150.png" class="img-responsive h5 wp-post-image" alt="" />									</a>
															</div>
							
							<div class="col-sm-8 col-xs-9">
								<h5><a href="http://www.shxwcb.com/8245.html">再小的个体,也有自己的品牌--微信公开课上海站第二季</a></h5>
								<p><time datetime="2015-01-23">2015-01-23</time>
								</p>
							</div>
						</div><!-- /.row -->
						<hr>
						
												
						<div class="row">
							<div class="col-sm-4 col-xs-3">
																	<a href="http://www.shxwcb.com/8236.html">
										<img width="150" height="150" src="http://www.shxwcb.com/wp-content/uploads/2015/01/腾讯官方、优秀案例、业界专家三方共论”微信，链接智慧生活“。-150x150.jpg" class="img-responsive h5 wp-post-image" alt="" />									</a>
															</div>
							
							<div class="col-sm-8 col-xs-9">
								<h5><a href="http://www.shxwcb.com/8236.html"> “微信·连接智慧生活”微信公开课上海站第一季</a></h5>
								<p><time datetime="2015-01-23">2015-01-23</time>
								</p>
							</div>
						</div><!-- /.row -->
						<hr>
						
						            
	    </div>						</div>
					</div>
				</div>
			</div>
		</div>
	</footer>
	
	<div id="subfooter">
		<div class="container">
			<p class="text-center"><div style="text-align: center;">

违法和不良信息举报电话：8008190000(固话免费) 4006200000(手机拨打) | 客服时间：周一至周日 8:00-20:00  © 2002-2015 上海报业集团新闻晨报 版权所有 
<br/>
<div>
		<a href="http://www.12377.cn/" target="_blank"><img src="http://www.shxwcb.com/wp-content/uploads/2017/10/jubao1.jpg"></a>
		<a href="http://www.shjbzx.cn/" target="_blank"><img src="http://www.shxwcb.com/wp-content/uploads/2017/10/jubao2.jpg"></a>
		<a href="http://www.zx110.org/" target="_blank"><img src="http://www.shxwcb.com/wp-content/uploads/2017/10/jubao3.jpg"></a>
</div>
<br/>
  备案号: 沪ICP备11026193号-2  新闻信息发布许可证：【2014】001

</div></p>
		</div>
	</div>
	
	<!-- 模态框（Modal） -->
<div class="modal fade" id="myModal" tabindex="-1" role="dialog" 
   aria-labelledby="myModalLabel" aria-hidden="true">
   <div class="modal-dialog" style="width:350px;margin:40px auto;">
      <div class="modal-content">
         <div class="modal-header">
            <button type="button" class="close" 
               data-dismiss="modal" aria-hidden="true">
                  &times;
            </button>
            <h4 class="modal-title" id="myModalLabel">
               关注我们的微信
            </h4>
         </div>
         <div class="modal-body">
            <img src="http://www.shxwcb.com/wp-content/uploads/2014/12/xinwenerweima.jpg" border=0 />
         </div>
         <div class="modal-footer">
            <button type="button" class="btn btn-default" 
               data-dismiss="modal">关闭
            </button>
           
         </div>
      </div><!-- /.modal-content -->
</div><!-- /.modal -->	
</div>	
    <div class="scroll-back-to-top-wrapper">
	<span class="scroll-back-to-top-inner">
					<i class="fa fa-2x fa-angle-double-up"></i>
			</span>
</div><script type='text/javascript' src='http://www.shxwcb.com/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.shxwcb.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.shxwcb.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"\u53d1\u9001\u4e2d\u3002\u3002\u3002","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.shxwcb.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var scrollBackToTop = {"scrollDuration":"500","fadeDuration":"0.5"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.shxwcb.com/wp-content/plugins/scroll-back-to-top/assets/js/scroll-back-to-top.js'></script>
<script type='text/javascript' src='http://www.shxwcb.com/wp-content/themes/oldpaper/framework/bootstrap/bootstrap.min.js?ver=3.0.3'></script>
<script type='text/javascript' src='http://www.shxwcb.com/wp-content/themes/oldpaper/js/jquery.inview.min.js?ver=0.1'></script>
<script type='text/javascript' src='http://www.shxwcb.com/wp-content/themes/oldpaper/js/equalize.min.js?ver=1.0.1'></script>
<script type='text/javascript' src='http://www.shxwcb.com/wp-content/themes/oldpaper/js/main.min.js?ver=0.1'></script>
<script type='text/javascript' src='http://www.shxwcb.com/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
    <!-- 二维码 begin -->
	<style type="text/css">
	.side-btns-2w {width:120px;top: 250px;_top:expression(documentElement.scrollTop + 250);left: 50%;margin: 0 0 0 550px;position: fixed;_position:absolute;z-index: 0;overflow: hidden; font: 12px/22px Arial;color:#333;}

	.side-btns-2w a{color:#333;}
	.side-btns-2w em,.side-btns-2w span{font-style: normal;font-weight: normal;line-height: 27px;}
	.side-btns-2w-img{ display:block;width:110px;background: #EBEBEB;line-height: 0;text-align: center;position: relative;zoom:1;}
	.side-btns-2w-img:link,.side-btns-2w-img:visited{color:#333;text-decoration: none;}
	.side-btns-2w-img:hover,.side-btns-2w-img:active{color:#333;text-decoration: none;background: #ebebeb;}
	.side-btns-2w img{border: 0;display: block; margin:0 auto;padding: 0;}
	.side-btns-2w-close{width:40px;height: 18px;line-height: 80px;margin:0 0 0 70px;display:block;overflow: hidden;background: url(http://i0.sinaimg.cn/dy/deco/2013/0912/close.png) no-repeat;}
	.side-btns-2w-resize{display: none !important;}
	</style>

	<script type="text/javascript">
	(function(aClz,maxSize,co) {
	var doc = document,
		side = (function() {
			var body = doc.body,
				firstChild = body.firstChild,
				wrap = doc.createElement('div');
			wrap.className = 'side-btns-2w';
			wrap.style.display = 'none';
			wrap.innerHTML = '<a href="http://votes.shyxwz.com" target="_blank" class="side-btns-2w-img" title="欢迎来投票" suda-uatrack="key=qr_code&value=news_index_qrcode" style="cursor:default;"> <img src="http://www.shxwcb.com/wp-content/uploads/2016/06/di7px.jpg" width="100px">  </a> <a href="javascript:;" class="side-btns-2w-close" title="关闭" suda-uatrack="key=qr_code&value=news_index_qrcode_close" >关闭</a>';
			firstChild ? firstChild.parentNode.insertBefore(wrap, firstChild) : body.appendChild(wrap);
			return wrap;
		})(),
		clz = side.className,
		nClz = clz + ' ' + aClz,
		cookieName = co.name || 'TDCDIS',
		domain = co.domain || 'news.sina.com.cn',
		lnks = side.getElementsByTagName('a'),
		close = lnks[lnks.length-1],
		toggle = function(dis) {
			side.style.display = dis;
		}, addEvent = function(o, s, fn) {
			if (o.attachEvent) {
				o.attachEvent('on' + s, fn);
			} else {
				o.addEventListener(s, fn, false);
			}
			return o;
		}, resize = function() {
			var body = doc.documentElement || doc.body;
			if (!body) {
				return;
			}
			var width = body.offsetWidth;
			if (width < maxSize) {
				side.className = nClz;
			} else {
				side.className = clz;
			}
		};
		// name, value, expire(hour), path, domain, secure
		var cookie = (function() {var co = {}; co.getCookie = function(name) {name = name.replace(/([\.\[\]\$])/g, '\\\$1'); var rep = new RegExp(name + '=([^;]*)?;', 'i'); var co = document.cookie + ';'; var res = co.match(rep); if (res) {return unescape(res[1]) || ""; } else {return ""; } }; co.setCookie = function(name, value, expire, path, domain, secure) {var cstr = []; cstr.push(name + '=' + escape(value)); if (expire) {var dd = new Date(); var expires = dd.getTime() + expire * 3600000; dd.setTime(expires); cstr.push('expires=' + dd.toGMTString()); } if (path) {cstr.push('path=' + path); } if (domain) {cstr.push('domain=' + domain); } if (secure) {cstr.push(secure); } document.cookie = cstr.join(';'); }; co.deleteCookie = function(name) {document.cookie = name + '=;' + 'expires=Fri, 31 Dec 1999 23:59:59 GMT;'; }; return co; })();
		var display = cookie.getCookie(cookieName);
		if(display!=''){
			toggle('none');
			return;
		}
		toggle('block');
		resize();
		addEvent(window, 'resize', resize);
		addEvent(close,'click',function(e){
			toggle('none');
			cookie.setCookie(cookieName,'1',15*24,'/',domain);
			if(window.event){
				window.event.returnValue = false;
			}else{
				e.preventDefault();
			}
		});

	})('side-btns-2w-resize',1230,{
		name:'SHXWCB_ADV',				//cookie名
		domain:'www.shxwcb.com'		//domain 根据频道不同
	});
	</script>
<!-- 二维码 end -->       
    <script src="http://www.shxwcb.com/wp-content/themes/oldpaper/js/simple.js"></script>
<script>window._bd_share_config={"common":{"bdSnsKey":{},"bdText":"新闻晨报官网--新闻力量，优化生活！","bdMini":"2","bdMiniList":false,"bdPic":"新闻晨报官网--新闻力量，优化生活！","bdStyle":"0","bdSize":"16"},"slide":{"type":"slide","bdImg":"1","bdPos":"right","bdTop":"100"}};with(document)0[(getElementsByTagName('head')[0]||body).appendChild(createElement('script')).src='http://bdimg.share.baidu.com/static/api/js/share.js?v=89860593.js?cdnversion='+~(-new Date()/36e5)];</script>
<script src="http://s11.cnzz.com/z_stat.php?id=1254585541&web_id=1254585541" language="JavaScript"></script>
<script type="text/javascript" src="//g.alicdn.com/secdev/linkstat/aliyun.js?sample=0.0"></script></body>
</html>
